Горит знак " (!) " и знак АБС одновременно

 
 
Форум закрыт  |  Тема закрыта    Список форумов AV.by -> Архив обсуждения автомобилей 2004-2009 гг.
версия для печати
Предыдущая тема :: Следующая тема  
Автор Сообщение
bobs

Сейчас на форуме: нет

неравнодушный к av.by


Репутация: 0    
Сообщения: 51


Награды: Нет
Группа: Нет

# Вс Апр 05, 2009 18:56  ПрофильЛичное сообщение [ Ответить ]
машина ситроен ксара, 1,9д 2000 г.

1) горят лампочки (!) и абс.
был на диагностике. датчики работают, показывают скорость - начинают работать от 15,9 км/ч, затем сразу показывают 31 км/ч и далее с таким интервалом. (это так надо или скорость должна плавно изменяться а не интервалами?) работают все клапаны, колеса блокируют и разблокируют. Ошибок нет. предохранитель рабочий.

в чем может быть засада?
Yura_80

Сейчас на форуме: нет

неравнодушный к av.by


Репутация: 0    
Сообщения: 66


Награды: Нет
Группа: Нет

# Вс Апр 05, 2009 19:39  ПрофильЛичное сообщение [ Ответить ]
Если лампа таки горит - ошибки есть. Диагностов фтопку! Надо ехать к другим.
Не знаю, как в ситроне, - но может датчик износа колодок?
hopki

Сейчас на форуме: нет

Peugeot 206SW
не может жить без av.by


Репутация: 1    
Сообщения: 569

Из города: Минск
Награды: Нет
Группа: 
[ C5 av.by Club ]

# Вс Апр 05, 2009 22:16  ПрофильЛичное сообщениеICQ [ Ответить ]
У меня значок (!) - означает, что не отпущен ручник.
bobs

Сейчас на форуме: нет

неравнодушный к av.by


Репутация: 0    
Сообщения: 51


Награды: Нет
Группа: Нет

# Пн Апр 06, 2009 08:11  ПрофильЛичное сообщение [ Ответить ]
у меня ручник лампа (P). она отдельно загорается и тухнет когда ручником пользуешся. Был уже у нескольких товарищей на диагностике, у всех один и тот же резалт пока. К официалам далеко - 300 км в одну сторону...
volverine83

Сейчас на форуме: нет

новичок на av.by


Репутация: 0    
Сообщения: 11


Награды: Нет
Группа: Нет

# Пн Апр 06, 2009 09:00  ПрофильЛичное сообщение [ Ответить ]
посмотри уровень тормозной жидкости!!
bobs

Сейчас на форуме: нет

неравнодушный к av.by


Репутация: 0    
Сообщения: 51


Награды: Нет
Группа: Нет

# Пн Апр 06, 2009 10:27  ПрофильЛичное сообщение [ Ответить ]
volverine83 писал(а):
посмотри уровень тормозной жидкости!!


уровень тормозной жидкости на максимуме.
Yura_80

Сейчас на форуме: нет

неравнодушный к av.by


Репутация: 0    
Сообщения: 66


Награды: Нет
Группа: Нет

# Пн Апр 06, 2009 15:44  ПрофильЛичное сообщение [ Ответить ]
тогда может в самом деле колодки?
bobs

Сейчас на форуме: нет

неравнодушный к av.by


Репутация: 0    
Сообщения: 51


Награды: Нет
Группа: Нет

# Пн Апр 06, 2009 16:57  ПрофильЛичное сообщение [ Ответить ]
по ходу это неисправность системы EBD (электронное распределение тормозного усилия). Подскажите, что это за "зверь" такой и как его диагностировать и лечить?
Yura_80

Сейчас на форуме: нет

неравнодушный к av.by


Репутация: 0    
Сообщения: 66


Награды: Нет
Группа: Нет

# Вт Апр 07, 2009 00:05  ПрофильЛичное сообщение [ Ответить ]
уж неисправность электронного распределения тормозного усилия ДОЛЖНА компутером диагностироваться?
lion0071

Сейчас на форуме: нет

Завсегдатай av.by


Репутация: 1    
Сообщения: 148

Из города: г.Волноваха, Украина
Награды: Нет
Группа: Нет

# Вт Апр 07, 2009 09:06  ПрофильЛичное сообщениеEmail [ Ответить ]
bobs, если лампочка горит - значит диагностика должна показать ошибку,а дальше второй шаг устранение её.
bobs

Сейчас на форуме: нет

неравнодушный к av.by


Репутация: 0    
Сообщения: 51


Награды: Нет
Группа: Нет

# Вт Апр 07, 2009 12:45  ПрофильЛичное сообщение [ Ответить ]
в том то и проблема, имеющееся оборудование не показывает ничего. а к официалам далеко ехать. может у кого типа такого было, подскажет в каком направлении глядеть.
Yura_80

Сейчас на форуме: нет

неравнодушный к av.by


Репутация: 0    
Сообщения: 66


Награды: Нет
Группа: Нет

# Ср Апр 08, 2009 21:43  ПрофильЛичное сообщение [ Ответить ]
колодки проверял? Могут быть с датчиком износа.
rov

Сейчас на форуме: нет

Завсегдатай av.by


Репутация: 0    
Сообщения: 146
Благодарности: 0/1

Награды: Нет
Группа: Нет

# Чт Апр 09, 2009 08:35  ПрофильЛичное сообщение [ Ответить ]
из за колодок знак ABS не должен гореть,только(!)
Ищи нормальных диагностов с LEXIA(дилерский сканер для французов)
Yura_80

Сейчас на форуме: нет

неравнодушный к av.by


Репутация: 0    
Сообщения: 66


Награды: Нет
Группа: Нет

# Чт Апр 09, 2009 09:39  ПрофильЛичное сообщение [ Ответить ]
rov, точно, это я ступил.
bobs

Сейчас на форуме: нет

неравнодушный к av.by


Репутация: 0    
Сообщения: 51


Награды: Нет
Группа: Нет

# Пт Апр 17, 2009 12:48  ПрофильЛичное сообщение [ Ответить ]
объездил три диагностики, никто ошибок не нашел. абс исправен, все диагностические тесты по абс проходит на "ура", педаль тормоза при срабатывании абс трещит.
подсказали такой диагноз:
провод который идет от блока управления на панельку скорей всего заломан. Может кто подскажет электрическую схему и где находятся электрические разъемы в панели приборов, чтобы можно было долезть и прозвонить провод соединияющий мозги абс с лампочками на панели приборов? либо предыдущий европейский обладатель сего автоса чего-то накосячил с проводами.
Показать сообщения:   
Форум закрыт  |  Тема закрыта    Список форумов AV.by -> Архив обсуждения автомобилей 2004-2009 гг. Часовой пояс: GMT + 3
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы не можете вкладывать файлы
Вы не можете скачивать файлы