Volkswagen Polo: требуется ремонт. Решаем проблемы вместе.
На страницу Пред.  1, 2
 
 
Новая тема  |  Ответить    Список форумов AV.by -> Обсуждение автомобилей -> Volkswagen Polo
версия для печати
Предыдущая тема :: Следующая тема  
Автор Сообщение
shestOK

Сейчас на форуме: нет

Citroёn C5 2.0 HDi`05
модератор


Репутация: 5    
Сообщения: 838
Благодарности: 7/0
Из города: Минск
Награды: Нет
Группа: 
[ C5 av.by Club ]
[ Volkswagen AV.by Club ]

# Пн Апр 26, 2010 00:26  ПрофильЛичное сообщениеICQ [ Ответить ]
Alex-bogdanov, ну это да)
AviaJohn

Сейчас на форуме: нет

Сеат Алхамбра
новичок на av.by


Репутация: 0    
Сообщения: 3

Из города: Бобруйск
Награды: Нет
Группа: Нет

# Вт Май 11, 2010 14:35  ПрофильЛичное сообщение [ Ответить ]
У меня был Polo classik. Поставил аммортизаторы от Гольфа 2, пружины от Форда (правда срезал полтора витка, слишком высоко поднялась). Машина бегает уже четвёртый год, никаких проблемм.
Sernik

Сейчас на форуме: нет

Крайслер Себринг
новичок на av.by


Репутация: 0    
Сообщения: 2

Из города: Минск
Награды: Нет
Группа: Нет

# Чт Сен 01, 2011 13:35  ПрофильЛичное сообщение [ Ответить ]
Требуется помощь!!!У жены фольц поло 2000 г.в. , 1,4i не прогревочных оборот и машина на холодную глохнет!!!Поменял датчики температуры и катушку зажигания не могу понять в чем дело!Комп ничего не показывает!!Помогите кто совет что делать!????

добавлено спустя 3 часа 15 минут:

И еще вопрос!Как обнулять сервис после замена масла!!Жду ответа!!
boss777

Сейчас на форуме: нет

новичок на av.by


Репутация: 0    
Сообщения: 3


Награды: Нет
Группа: Нет

# Вт Янв 17, 2012 11:41  ПрофильЛичное сообщение [ Ответить ]
По поводу обмана сервиса, не знаю как у других, но у меня сбрасывается таким макаром: включаю зажигание, нажимаю кнопку сброса километража и держу пока сервис не погаснет, затем не отпуская эту кнопка выключаю зажигание и сервис ближайшие 15000 км пробега меня не тревожит
fe4ir

Сейчас на форуме: нет

Polo 1.4 16v хеч бек
новичок на av.by


Репутация: 0    
Сообщения: 3

Из города: Ярославль
Награды: Нет
Группа: Нет

# Пн Мар 11, 2013 06:25  ПрофильЛичное сообщение [ Ответить ]
народ всем привет ! подскажите пожалуйста в чем причина . Машина сломалась на ходу , произошел какой то небольшой удар и вылетала передача . Остановился заглушил , завел начала трогаться 0 эмоций только спидометар набирал скорость. Пока стоял ждал машину которая буксировала меня в дальнейшем до дома заметил стук какой то с правой стороны при выжимании сцепления он пропадал и еще один прикол я заметил то что скорости у меня и без сцепления включались , но машина все равно стояла даже не дергалась а стук оставался . Пока буксировали я ее заглушил и при скорости где то более 40 у меня стук справой стороны шел , шрус может ? Машинка polo 2001

 !  alfa735i:
Не плодите сообщения!
Показать сообщения:   
Новая тема  |  Ответить    Список форумов AV.by -> Обсуждение автомобилей -> Volkswagen Polo Часовой пояс: GMT + 3
На страницу Пред.  1, 2
Страница 2 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы не можете вкладывать файлы
Вы можете скачивать файлы