Audi 100
На страницу Пред.  1, 2, 3 ... 18, 19, 20
 
 
Форум закрыт  |  Тема закрыта    Список форумов AV.by -> Мой автомобиль
версия для печати
Предыдущая тема :: Следующая тема  
Автор Сообщение
JenikC

Сейчас на форуме: нет

AUDI 100C4
новичок на av.by


Репутация: 0    
Сообщения: 1

Из города: Гродно
Награды: Нет
Группа: Нет

# Чт Апр 16, 2009 19:04  ПрофильЛичное сообщение [ Ответить ]
Привет всем автолюбителям и не только, нуждаюсь в помощи или консультации. Купил себе AUDI 100 C4 2.6 бензин, машина понравилась гнал её с минска в Гродно расход 7.5 литров обрадовался, но радость была не долгой поездил в городе и ужаснулся в 20 литров еле вместился, потеря мощности ("тупит") при плавной езде, даш в педаль она поедет а плавный разгон не получается, и как-то парит из выхлопной, думал прокладка - нет,
свечи - тоже хорошие, поехал к спецам на СТО говорят может фарсунки забиты, но у меня мысля - может зажигание не выставлено, старый хозяин перед продажей менял ГРМ ролики, может и не угадал с метками, машина заводится ("надо помослать"), а установка зажигания на станции Wolksvagen стоит 200.000 рублей, не знаю что и делать надеюсь на вашу помощь.
Kentt

Сейчас на форуме: нет

неравнодушный к av.by


Репутация: 0    
Сообщения: 38


Награды: Нет
Группа: Нет

# Вс Май 03, 2009 14:32  ПрофильЛичное сообщение [ Ответить ]
Нужна помощь, у меня ауди 100 с3 2.0тд
Проблемма с тормозами, не знаю из-за чего. Нажимаю на педаль, а она как дубовая становится и машину что б остановить нужно приложить немалое усилие. Может кто сталкивался с таким ?
faster1983

Сейчас на форуме: нет

не может жить без av.by


Репутация: 8    
Сообщения: 1634


Награды: 2 (Подробнее...)
Группа: Нет
8 лет форумам AV.by (Количество: 1) Сертификат реальности!!! (Количество: 1)

# Вс Май 03, 2009 17:42  ПрофильЛичное сообщение [ Ответить ]
Kentt, скорее всего, проблема в вакуумном усилителе.
Kentt

Сейчас на форуме: нет

неравнодушный к av.by


Репутация: 0    
Сообщения: 38


Награды: Нет
Группа: Нет

# Вс Май 03, 2009 20:37  ПрофильЛичное сообщение [ Ответить ]
Врядли, у меня нет его, машина 88 г.в. там заводской механизм вроде (и-то я их уже много переменял, а толку нет)
pavela8

Сейчас на форуме: нет

новичок на av.by


Репутация: 0    
Сообщения: 1


Награды: Нет
Группа: Нет

# Вт Май 12, 2009 08:36  ПрофильЛичное сообщение [ Ответить ]
дело в гидроусилителе, в нём каналы размером с иголочку, они забились, надо их прочищать, и заливать надо хорошее масло, а не веретёнку.
faster1983

Сейчас на форуме: нет

не может жить без av.by


Репутация: 8    
Сообщения: 1634


Награды: 2 (Подробнее...)
Группа: Нет
8 лет форумам AV.by (Количество: 1) Сертификат реальности!!! (Количество: 1)

# Вт Май 12, 2009 18:47  ПрофильЛичное сообщение [ Ответить ]
pavela8, какое отношение имеет гидроусилитель к тормозам? Не понимаю
Показать сообщения:   
Форум закрыт  |  Тема закрыта    Список форумов AV.by -> Мой автомобиль Часовой пояс: GMT + 3
На страницу Пред.  1, 2, 3 ... 18, 19, 20
Страница 20 из 20

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы не можете вкладывать файлы
Вы не можете скачивать файлы